Plugins

Bootstrap Patches XSS Vulnerability in Versions 4.3.1 and 3.4.1

Bootstrap has released versions 4.3.1 and 3.4.1 to patch an XSS vulnerability (CVE-2019-8331) that...

AMP Plugin for WordPress Version 1.0 Introduces Gutenberg-Integrated AMP Validation

Version 1.0 of the official AMP plugin for WordPress was released on the eve of WordCamp US, after...

SyntaxHighlighter Evolved Plugin Adds Gutenberg Support

WordPress 5.0 will ship with a code block in the new editor but it doesn’t include syntax...